0 / 0
Retourner à la version anglaise de la documentation
Dépannage de watsonx.ai Studio sur IBM Cloud
Dernière mise à jour : 28 nov. 2024
Dépannage de watsonx.ai Studio sur IBM Cloud

Vous pouvez utiliser les techniques suivantes pour contourner les problèmes que vous pourriez rencontrer avec watsonx.ai Studio sur IBM Cloud

Limite de projet dépassée

Symptômes

Lorsque vous créez un projet, l'erreur suivante se produit :

The number of projects created by the authenticated user exceeds the designated limit.

Causes possibles

Le nombre de projets qu'un utilisateur authentifié peut créer par centre de données (région) est de 100. La limite s'applique uniquement aux projets créés par un utilisateur. Les projets pour lesquels l'utilisateur est répertorié en tant que collaborateur ne sont pas inclus dans cette limite.

Solutions possibles

Bien que la plupart des clients n'atteignent pas cette limite, les résolutions possibles sont les suivantes:

  • Supprimer des projets.
  • Tout utilisateur authentifié peut demander une augmentation de la limite du projet en contactant le supportIBM Cloud, à condition qu'une justification adéquate soit spécifiée.

Ecran vide lors du chargement

Symptômes

Un écran vide apparaît lorsque vous ouvrez watsonx.ai Studio.

Causes possibles

Une version mise en cache est en cours de chargement.

Solutions possibles

  1. Effacez le cache et les cookies du navigateur et ouvrez à nouveau watsonx.ai Studio.
  2. Essayez un autre type de navigateur. Par exemple, passer de Firefox à Chrome.
  3. Si l'écran blanc persiste, ouvrez un dossier d'assistance, générez un fichier .har, compressez-le et téléchargez le fichier .har compressé dans le dossier d'assistance.
Recherche et réponse à l'IA générative
Ces réponses sont générées par un modèle de langue de grande taille dans watsonx.ai en fonction du contenu de la documentation du produit. En savoir plus