0 / 0
Volver a la versión inglesa de la documentación
Solución de problemas de watsonx.ai Studio en IBM Cloud
Última actualización: 28 nov 2024
Solución de problemas de watsonx.ai Studio en IBM Cloud

Puede utilizar las siguientes técnicas para solucionar los problemas que pueda encontrar con watsonx.ai Studio en IBM Cloud.

Se ha superado el límite del proyecto

Síntomas

Cuando crea un proyecto, se genera el error siguiente:

The number of projects created by the authenticated user exceeds the designated limit.

Causas posibles

El número de proyectos que un usuario autenticado puede crear por centro de datos (región) es 100. El límite sólo se aplica a los proyectos que crea un usuario. Los proyectos para los que el usuario aparece listado como colaborador no se incluyen en este límite.

Soluciones posibles

Aunque la mayoría de los clientes no alcanzan este límite, las posibles resoluciones incluyen:

  • Suprimir proyectos.
  • Cualquier usuario autenticado puede solicitar un aumento de límite de proyecto poniéndose en contacto con IBM Cloud Support, siempre que se especifique una justificación adecuada.

Pantalla en blanco al cargar

Síntomas

Al abrir watsonx.ai Studio aparece una pantalla en blanco.

Causas posibles

Se está cargando una versión en memoria caché.

Soluciones posibles

  1. Borra la caché y las cookies del navegador y vuelve a abrir watsonx.ai Studio.
  2. Intente un tipo de navegador diferente. Por ejemplo, cambiar de Firefox a Chrome.
  3. Si sigue apareciendo la pantalla en blanco, abra un caso de soporte, genere un archivo .har, comprímalo y cargue el archivo har comprimido en el caso de soporte.
Búsqueda y respuesta de IA generativa
Estas respuestas las genera un modelo de lenguaje grande en watsonx.ai que se basa en el contenido de la documentación del producto. Más información